EOL

kami911 képe

Ne felejtse el eltávolítani a Flash bővítményt!

Nagyjából két hete járt le végleg (vagy legalábbis majdnem végleg) az Adobe Flash bővítmény támogatása. A böngészők sem támogatják már, sőt elvileg olyan Flash csomagok vannak már fenn a rendszereken, amik már nem tartalmazzák a Flash bővítményt.

kami911 képe

Az LMDE 3 „Cindy” hamarosan nyugdíjba vonul

Az LMDE 3 „Cindy” 2020 július elsején vonul nyugdíjba. Ez időpont után a csomagtárolók elérhetőek maradnak, de további hibajavító és biztonsági frissítések már nem érkeznek ehhez a verzióhoz. Az LMDE 3 „Cindy”-ről az LMDE 4 „Debbie”-re történő frissítés menetét a „How to upgrade to LMDE 4” dokumentum írja le.

Feliratkozás RSS - EOL csatornájára